PHPの最近のブログ記事

PHP 5.4.0以降sqlite_openが使用できなくなったらしい。
さくらインターネットのレンタルサーバでPHPを最新バージョンにしたらPHPが軒並み動かなくなったので、調べてみたらそうらしい。(が、ちょっと自信がない)

http://php.net/manual/ja/function.sqlite-open.php

このアーカイブについて

このページには、過去に書かれたブログ記事のうちPHPカテゴリに属しているものが含まれています。

前のカテゴリはOracleです。

次のカテゴリはPostfixです。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。